my sample in gameplay is in low resolution.why?

Check out Settings > Engine Scalability Settings and make sure Everything is at Epic and resolution scale is 100%.

My sample is in low resolution in gameplay but in editor is in hight resolution.I not using the DOF in anywhere in editor,I i check and recheck all option and not solve the problem .Already rebuilding the from the scratch and not happenig only the some result again.