Issue with shadows

On attached video you can see how flickering static shadows on static mesh.
I can’t resolve a problem. I found this issue after update ue 4.10 to 4.11.

World settings by default
PostProcessVolume, Skylight, ExponentialHeightFog, LightSource can be disabled - have no effect, still flickering.
I added pointlight - YouTube

I resolve the problem. Just removed all postprocess (disable doesn’t work) on the map and put with the same values again