How do I disable backround game preview?

So you know when you open the UE4 editor,the backround is constantly rendered?So my GPU is pretty old but still capable of rendering and running games and the engine with high graphics, but because it is so old, it gets pretty hot while running games which is ok while,well, running games, but i don’t want that to happen while i’m editing scripts or doing something else where real-time render isn’t required. So I would like to know is it possible to disable that real-time render while the game isn’t being played(debug mode).Thanks in advance!