Unreal - Volumetric Lightmap turn my mesh light up - Turn off volumetric Lightmap

I have some meshes in my scene that i have to switch whit another meshes (it’s all in a blueprint and it’s working fine) The only problem is that my meshes are lightup/emissibe, i think there’s something to do wih the volumetric Lightmap, someone know’s how to turn off de volumetric Lightmap or how resolve the problem with another way?