Stereo Panoramic Rendering does not work.

I have a problem with starting the stereo panoramic rendering. I run empty project with the content. I turn on the plugin, restart editor, and then in the console every time I set the destination directory and run the command: SP.PanoramicScreenshot. Unfortunately, the picture does not appear in the specified directory and in the Output Log appears:
LogStereoPanorama: Warning: Missing gamemode or PlayerController
LogD3D11RHI: Timed out while waiting for the GPU to catch up. (0.5 s)
What should I do ?
Thank you

i7, gtx780, Win 10

I had this a second ago too. Make sure you’re actually running a game rather than sitting in the editor.

lol, ouch…that was hurt, It works, thanks…

Forgive me if this may not be directly related to the original question but I may have successfully captured a screenshot, thanks to this thread, but my question now is why is it that my captured 360 has the wrong exposure?It’s dark. It doesn’t seem to read the Post Process volume. Thanks

Disable “Instanced Stereo” you can find it in Project Settings - Rendering - VR.