Rendered range has been rounded to the previous frame to match Sequencer.

When I try to render a sequence, i keep getting the error:

Shot/Camera “no shot(1)” starts on a sub-frame. Rendered range has been rounded to the previous frame to match Sequencer.

I already tried enabling “evaluate in preroll”
and binding the CineCamera to the camera cuts didnt do anything either.

So i’m a bit out of options… Is there someone which could help me maby?