Postprocess volume doesn't work in exe

Hi everyone,
I have some weird strugle with postprocess volume.
Dof works in the editor, same with preview, but when i play compiled exe, then dof seems to dissapear (like it wasn’t there from start).

Ive tried to force Epic settings, but it doesn’t work.
Even if i define values by blueprint, still the same.

Anyone know what’s goin on?
Maybe there is some settings that affect on postprocessvolumes? (where i can look for it?)

Hi there,
Please take a look at this thread :

It might help.

Thank you very much,
iv’e just create node with r.DepthOfFieldQuality 3 command and now everything’s fine. ^ ^