PC / VR Mode

I want you to explain my problem in more detail.

When first started, the program is turned on in PC mode.
If you press any level, the level of VR mode is opened.
Use stereo on or enable hmd in game mode at this time.

There is no problem when you first move from PC mode to VR mode game.
There is no problem in returning from VR mode to PC mode again.
However, there is a problem when trying to enter VR mode again in the PC mode that came back.

When I build a package, Oculus will display a window saying “Please Wait! ~ .exe is taking a while to load. ~~” and after waiting for a short time, the camera is on the ground as if the Tracking Origin did not work.

It works well in the Unreal Engine’s VR preview, but this has also been fixed after using the stereo on twice in VR Game Mode.

When I read this article and disable Enable Auto Loading Splash Screen, it looks good on monitor screen, but when I use HMD, I see only black screen.
It does not even work in Unreal Engine VR previews.

Since the blueprint has not changed much, I attach a link to the previous question.

I hope this problem is solved.
Please help me!

Hi, I have a similar problem with VIVE, Could you solve it?