Download

Pack the hololens template project into the device with 4.26,nothing can be seen,

Pack the hololens template project into the device with 4.26,nothing can be seen,

But 4.25 is OK,

What is the reason?

No one has the same problem?

No one has the same problem?

Have you enabled “Start in VR”?

Dose 4.26 need to turn this on? 425 is not needed
11.png

Yes, 4.26 need it

Thank you very very much!!!The problem has been solved

Hey @EVRTOP are you using HL gen 1 or gen 2 ?
If it is gen 1 did you package and then install and it managed to install ?
Im having similar issues now
thanks