light source shaft bloom always shake

how can i avoid this?thanks in advance.

You really need to elaborate on what you mean.

Is this with the new volumetric fog? Are you using TXAA?

sorry,i mean the detail panel of the light source,when i enable the bloom(under the shaft),the halo start shake

hi guy, i have the same problem,have you found a solutions?

i tried some of the different denoise,but can’t solve the shake problem…