Download

Import ue4 NVIDIA Highlights Plugin for Unreal Engine4 get error

Continuing the discussion from Implementing NVIDIA Highlights Plugin for Unreal Engine 4:

HI ,i import ue4 NVIDIA Highlights Plugin for Unreal Engine4 get error
my ue4 version : 4.24

erorr in pictrue