How to make particles not get affected by post processing

I have some atmospheric particles in my level that are supposed to look like fireflies but the post processing volume that I added causes my particles to look different. How do I disable it only for the particles? Is that possible?