How to enable V-Sync in Unreal

I have “screen tearing” in my oculus with unreal engine.
I know that I have to switch on V-Sync to fix the problem.
Google didn’t give me the answer how to do it.
So I’d like to ask you: where is that magic button that make V-sync enabled?

AFAIK ‘hmd vsync on’ should do it.

also there is r.VSync 1 command. (which is work for me, rather than ‘hmd vsync on’)