Download

How do you use particles with Raytracing?

Whenever I turn on Raytracing Transparency my particles are killed. Turning off “Visible in Raytracing” doesn’t do anything.

Is there anyway to support using particles with Raytracing Transparency? Am I missing a setting?