How do I set up SLI on Unreal Engine 4.15

I am a Korean.

We are developing VR with Unreal Engine 4.15.

I have installed two GeForce GTX 1080s and I have run FunHouse during SteamVR to confirm that SLI works.

However, in a VR game created with Unreal Engine 4.15, only one GPU seems to work.

Do I have to make any other settings besides NVIDIA control panel settings?

Do I need to adjust my settings when packaging games?

==System Informations==
Windows10 Pro 64-bit / Intel(R)Core™i7-7700K CPU / GeForce GTX 1080 (x2) / GPUDriver 382.05

==Nvidia Control Panel Settings==

Hello. I want to ask if you have already run SLI in the VR. I’m solving it now in UE 4.18 with two 1080Ti. I would very much need to know how to do it. The settings in the Nvida Control Panel were useless. I did not find any information if something needs to be set in UE settings.

Unfortunately, I have not found it yet.
I tried testing every time the engine was upgraded, but it did not.