How do i fix the editor auto exposure to match runtime?

I’m almost sure this is being caused by Auto Exposure, but how do i make what i see in the editor match runtime (which is slightly darker). I’ve set the Viewport Exposure option to 0 and set the Min and Max to 5.0 on the unbound post process, but in the end, it doesn’t really matter because the runtime will always be darker. Any suggestions ? Thank you.

Ever figure it out? I’m also wondering this.

Edit: Nevermind I figured it out almost instantly thanks to svv3dUDN’s answer here:

1 Like