Frames on video

Hi everyone

I was rendering a video in UE and it has this frames on the left and right side. How to disable it?

Can you check whether “Constrain Aspect Ratio” is toggled on in the camera actor? It should be off if you don’t want the black bars.

It worked. Thank you very much!