Download

"exposure" menu in lighting

hello,
i have a problem with ue4!
see this pic:

http://puu.sh/8LU2o.jpg

this Ability is very bad!how can i disable this Ability?

because level of it is very high.when i see to light and back my scene is very black an to be light has very long time!

how can i disable it or low level time to be light scene?
“what is name of this Technique?”
thanks

Autoexposure in the postprocess, adjust the values or just use better lighting in your scene.

Set the viewport setting, the one in your pic, to Brightness 1x which is the normal one.

Then add a post process volume.

Tick the box Unbound in it.

Then find the section Auto Exposure and set Min and max both to 1.0