Download

Erro Bluid

I’m from Brazil, my english is and google translator rs.
Well, let’s get down to the subject I’m exporting to the VR project and this error attached with the errors, if can help me …

I believe it is a problem very similar to this one (with solution): How to fix APi/aPK error when trying to run 4.16? - UE4 AnswerHub