Downsampling in play mode

Hi guys,

I have rendering in play mode that looks like smoothed or downsampled.
Here is the adjustements i made :

  • In post process volume : dof, bloom and motion blurr disabled
  • anti aliasing to minimum under quick settings
  • resolution set to 1360*768 in preferences->editor
    But still the rendering is not pixel precise like in the editor.