Download

Disable TemporaryAA on object

Hi

Is there a way to disable TemporaryAA on an object? The problem is that I have movie file rendered from Unreal and now my Movie texture is having again temporaryAA and is not looking as it should like because of TXAA.
Can I disable somehow this? Or maybe there is a workaround ?

Cheers,
Lucas

If you set it as transparent then you can control it,