Download

Disable DFAO?

Hi,

Can I have “Generate Mesh Distance Fields” checked, and have a movable sky light, but disable DFAO?

Edit: Setting Min Occlusion to 0 still leaves black spots where normals are strong.

Edit 2: Also see:

You can use this command to disable DFAO r.DistanceFieldAO 0 and if you want to turn it on r.DistanceFieldAO 1 :slight_smile:

Merci man. :slight_smile: