Dark areas becoming lighter setting

I have a very dark area that I want to stay dark.
The camera auto adjusts so that you can see it better which isn’t what I want.
How would I go about stopping this?

Add a post process volume and disable “auto exposure” -> set min to the max value and max to something that you want (with that you can controle how bright it should be) :slight_smile: