Can't turn off this type of Motion Blur. How?

Actually I’ve turned off the basic motion blur but then there is another motion blur which appears when a graphic card is too slow for the project. Here how it looks:

How to turn it off? Do you see the character has it’s half opacity copies? Meanwhile the background is without motion blur because I turned it off.
Thank you in advance.

Not motion blur, it’s ghosting, a temporal artifact. Lots of the engines features rely on temporal filters; TAA, TSR, DFAO, volumetric fog, volumetric clouds, Lumen… probably others. Lumen’s temporal filter in particular is quite strong.

Unless you’re willing to turn the features off, your best option is to just live with it. In some cases you can reduce the strength of the temporal filter via cvars but you’ll be sacrificing quality most of the time.

Oh, okay, thank you @Arkiras !