Download

Can't disable automatic grass on slope

Hello everyone,

I have a little problem with the Landscape Grass Output, it works very well in general but I can’t figure it out how to disable it on slope.
Here is the material :

And here is what it does :


I don’t want the grass to be on the pink slope.

Can someone help me please :slight_smile:

Hey, just wondering, did you ever figure this out?