Ambient Occlusion Off

Place a post process volume into your level, enable Unbound in it’s properties and then set AO intensity to 0.

Hi, is somebody here who know how to turn off Ambient Occlusion? Is there a settings where I can turn it off cause I don’t need AO

Thank you so much Jacky