All shadows, all reflections, all noisy! How to soften the noise?

All the good time of a sunny day! I have a problem in all my projects with ray tracing. All shadows, all reflections, all noisy! Spots run along the walls after each miscalculation of light. They disappear over time, but it is worth looking at another wall, as they appear again and seem to scatter to the corners. any camera movement and the edges of shadows rattle from countless dots. I have an RTX 3060 TI video card. What should I do? Tried to turn off the reflection and global illumination denoiser in the console “r .ray tracing .Globalillumination.denoiser 0/1/2/3/4/100”. No changes at any value.

I found this video. This describes exactly my problem! But amazingly, I change these parameters, but nothing changes! Tell me what’s the matter, please !? [Video][2]


hi ,I also want to get the answer to this question