Download

Aliasing Render in Play view

When I play my level in the editor the image is getting a aliasing. In any template this is happening.

How do I fix this?

Image in attachment.

Make sure that you use the “epic” quality settings -> settings - quality - epic :slight_smile:

Where I found this option?

Project Settings?

You can find it in the top bar over the play viewport -> beside the marketplace button :slight_smile:

I was blind! Thanks moderator!

This fixes my problem. :cool: