Download

Xcode needed. general install issues

Ive had trouble installing unreal 4 but 5 at least downloaded. but as it starts up I get and error message saying I need to install a Xcode (see attachment). where do I get that download?

MacBook Pro, Monterey

Hi @Mykallea,
See the video