Download

Which Visual Studio components or packages are required to launch the Valley of the Ancient Demo?

When trying to launch the Valley of the ancient Demo i am asked to install Visual Studio. Since there are quite a lot of different components I am wondering which one exactly is needed there? It´s just a compiler? So would it be sufficient to just install the C# - and Visual Basic Roslyn-Compiler or is something else needed?

Thanks for your help!