Where is "SkeletalMesh.UseExperimentalChunking"

I’m trying to change my setting to
SkeletalMesh.UseExperimentalChunking = 1
but I don’t see it from the setting.
Where is it?

You can just Click the Enable Missing button , bro

1 Like

Like this

Maybe you could add a plugin named console variables editor,and open it in “Window” on top left


Then search “SkeletalMesh.UseExperimentalChunking” in it,change the value to 1

1 Like