Download

Where I can find " the SceneProtocol plugin"?

hi there
Can someone help me?
I’m tryng to export a 4.21 projetc to 4.22 but I get a popup window that say :
" this project requires the ScenProtocol plugin.
Would you like to download it from the UnrealEngine Marketplace?"

Yes ! but where I can find it? I can’t find it in the Market place !
thanks
ciao

Hey Fed, were you able to figure this out? I’m currently getting the same issue right now.

Hey. As I see It’s the Modo bridge plugin for UE4.