View mode Lit not working

my editor crazy … I do not know why when you open the project see !the project in strange colors, how to fix it?

Hi str9led,

What strange colors are you referring to?

Also, it looks like you need to adjust your Settings > Engine Scalability settings to EPIC.

Let me know.


ok, thanks you so much, fix it