View mode Lit not working

my editor crazy … I do not know why when you open the project see !the project in strange colors, how to fix it?


It could be caused by your quality settings -> set them to epic :slight_smile: (settings button at the bar on top of the viewport - quality/scalability settings - epic)

ok, thanks you so much, fix it