Download

UE4 C++ blueprint plugin import thirdparty library error some issues.

I am trying to make a local plug-in to put the TWO-DIMENSIONAL code, and I reported some grammatical errors when importing “easyX” third-party library . so my question is :

Why does this happen, and is there a solution?

I’m new to Unreal/c++. so I need every’one help,thanks !