UE4.26 GPULightmass baking With virtual textures active, mesh flickering and exposure

UE4.26.2 GPULightmass,I have two problems,after baking with virtual textures active,many small black things but not shadow or ray tracing (I have already turn off ray tracing),maybe I should call Mesh flickering,they are flashing all the time,when I getting close they will gone,and my screen just exposure,here my video and hope someboy to help me ,thanks.ue4.26 gpu lightmass ,many black weird things are flashing all the time? - YouTube, ue4.26 gpu lightmass ,my screen just exposure and flashing all the time? - YouTube,
I found two ways to stop these,one is trun off virtual textures in project settings ,the other way is when GPULightmass baking ,use slow mode,but it take more time to bake.But I want to keep virtual textures active and use full speed mode when GPULightmass baking.


We’ve made a switch to a new bug reporting method using a more structured form. Please visit the link below for more details and report the issue using the new Bug Submission Form. Feel free to continue to use this thread for community discussion around the issue.


4.26 here. It seems to be a problem with Stationary Lights. Switching to Static Lights worked for me.