UE4.13 editor: microphone and circle arrow icons

For some reason, I’ve started seeing a microphone icon and a two-arrows-forming-a-circle icon in the lower right corner of all menus and help text.
Also, I can no longer double click a folder in Content Browser to open it.
It happens with all new projects I create and the icons even show up on the New Project screen.
I don’t know what I did to turn this on and I can’t figure out how to turn it off.
This is only happening on my laptop running Win10 anniversary update, but not on my desktop running Win 10 pre-aniv update.
Can anyone throw me a clue to what’s going on here ?

Geforce experience

Ah, thank you ! Geforce Experience->Settings->Share was turned on.
Turned off = problem solved. :slight_smile:

Thank You to both of you
a) for posting the problem and
b) for answering the problem.
A lot of people avoid posting about things often times out of embarrassment and/or hubris - So thanks again as this problem was confounding me ‘no end’ [no end until now I found this post that is] and making me lose a lot of time. Cheers! :))

Thank you ! These things are so annoying

Thanks, this has been annoying me for awhile now and I never bothered to figure out where it was coming from.

Really, every now and then something pops into the way, thanks for the solution-