UE 4.27 - Movie Render Queue - Can AudioMixer Thread be disabled?

Has anyone else encountered this issue using the Path Tracer in 4.27’s Movie Render Queue? I’m trying to export a nice .EXR sequence with 1024 samples. I don’t have audio enabled in the output, nor do I require it, but I think the Audio Mixer is the culprit.

In the log file, it’s been showing:

LogAudioMixer: Display: Audio Buffer Underrun (starvation) detected.

LogThreadingWindows: Error: Runnable thread AudioMixerRenderThread(1) crashed.

(then a bunch of numbers and error: callstacks)

LogWindows: Error: Crash in runnable thread AudioMixerRenderThread(1)

I’ve tried searching Google/Unreal Engine forums for a solution. One suggestion was to increase the number of buffers to enqueue in the Project Settings. I tried up to 32 and still get the crash after awhile, maybe I need to increase it further?

My other thought was to disable the Audio Mixer by adding this console variable to the DefaultEngine.ini, but it doesn’t seem to have an effect. au.IsUsingAudioMixer=0

Anyone else have this problem before and know of a solution? Thanks!