Download

[Ubuntu 17.10.] Dependency mono-mcs

Hi all,

i wanted to test the unreal engine on my linux laptop and cloned the repository.
That works fine but when i try to execute
“./Setup.sh”
i got following error:
mono-dmcs: Depends on: mono-mcs (= 4.6.2.7+dfsg-1ubuntu1) but 4.8.1.1.0-0xamarin1 should be installed

How can i solve this issue?

greetings
hydraxos