Download

Trying to create a project in 4.26, and running into an error I've never received before..

Here is the error. Happens whether I try to do blank project or any other template.

The project could not be compiled. Would you like to open it in Visual Studio Code?

Running Mono…

Running bundled mono, version: Mono JIT compiler version 5.16.0.220 (2018-06/bb3ae37d71a Fri Nov 16 17:12:11 EST 2018)
~/Library/Application Support/Epic/UnrealEngine/UE_4.26/Engine ~/Library/Application Support/Epic/UnrealEngine/UE_4.26/Engine/Binaries/Mac
Creating makefile for MyProjectEditor (no existing makefile)
ERROR: Could not find definition for module ‘’, (referenced via Target -> ActorSequenceEditor.Build.cs)

Any help is appreciated!!