The project that used pak file was used ,How to load no pak packaging of uasset

hello 4.15 The project that used Pak file was used , How to load no Pak packaging of uasset?

In previous versions, I can be a normal use of the pak file project
Load the uasset that is not encapsulated as pak
, They can coexist, but to 4.15 this will not work anymore

The previous version used the pak project, even if the file is not encapsulated as pak can also be loaded,
Why went to 4.15 this does not work?

I use StaticLoadObject

I am trying to change the bDontLoadBlueprintOutsideEditor in DefaultEditor.ini, but still will not work

I am very confused now, if someone can solve this problem, really thank you

I’m sorry I don’t understand your problem.
But if you go to your “Project Settings” → “Packaging” then you have a setting “Use Pak”, you can enable or disable it if you want. I don’t know if this is what you want or not, hence I added it as a comment instead of an answer.