Stop the Flashing before I have a seizure

OMG I’m trying to follow along in the Onboard-help tutorials in UE5 for the Material graph. But every step the whole workspace flashes yellow. Yes, I got it, I know where the graph is. Is there some way to turn off the dang flashing so I can actually see what I’m doing?


Commenting to support. I want to vomit. The flashing is making me physically ill. Please please remove this. :face_vomiting: