Download

Special setting to get Game Splash to work for packaged build?

Is there a switch I need to put in the ini file to get the game splash to display? I’ve added a splash, and can see it work when launching from the editor in stand alone mode, but the splash does not display when launched from a packaged build. Wondering if there is a setting somewhere I am missing.