Sensitivity when playing game in viewport

My sensitivity is very high when i am testing my game it has only happened recently and i just wondered if there is anyway to change it??

If you’re using one of the provided templates, find the Turn Rate and Look Up Rate in your characters blueprint or controller, and adjust them from 45 to something like ~15, and see if that helps.

Just in case (no matter whether you are intending a VR project or not), look under plugins editor via Edit > Plugins then check if Google VR plugin is toggled.
If it is, just uncheck it and restart the whole UE4 editor. The plugin accelerates mouse look up and turn speed to a great extent.
I still do not know the reason why, but it just causes.

Thank you sooo much! Just ridiculous, even cant thought about this

But if i’m making Google VR game? 0_o