Screen Percentage Setting Not Work

Hi there, I was trying to set screen percentage as 200 (super-sampling) in Post Process Volume->Setting->Misc, but when I get screen percentage value with blueprint it was shown as 0.0 and the actual turn out was 100%. I’m not sure if there’s any setting override the value I set in Post Process Volume so that it doesn’t work. Anyone may suggest how this happens?