Remove smoothing groups from Unreal, please.

Many meshes have smoothing groups (accidentally). It would be great if we could remove it from Unreal in Mesh Editing options.


You need to choose “Import Normals and Tangents” when importing the mesh if you want to use the smoothing data from the file you’re importing.