Download

Problems with microsoft visual c++ 2015.

Use the google translator to translate this

Sorry for not knowing English :frowning:

I have problems downloading microsoft visual c ++ 2015 redistributable package (x64)
  It gives me this error 0x80240017.

Download Sword with sause, this requires ue4, but when I start it says that I need microsoft visual c ++ 2015 runtime.

But I get this error when downloading it :frowning:

I KNOW ABSOLUTELY NOTHING OF PROGRAMMING, sorry.