Download

PlugIn From Epic Games Error in Version 4.2.1

Hi, I am developing a simulator that works with live projection of images with sound VJ

I’m using the plug in the Epic Games LiveEditor working with MIDI protocol to use sound drivers.

In version 4.0.1 this plugin works correctly, but when I try to use the version 4.2 UnrealEditor Closes the screen and displays a process error … now send the error report …

There is the possibility of this error sending forward to some epic games analyst to correct the problem? What would be the procedure!

Thank you!

Hey CrashAngel,

could you give me a short introduction how to set this up? That would be awesome! :slight_smile:

I’m keen to get this working in my project also.