Packing for lollypop

I have the new Nexus 9. OS(5.01). I have it in the Android SDK. How do I get 4.6.1 to use Lollypop?

Hi theProfessor,

Are you still seeing this issue?