Missing Fracture Mode in Modes panel UE 4.26

PhysX is on by default with Unreal Engine 4.26 (available in the Epic Launcher) and will be deprecated in a future release when Chaos Physics is enabled by default.

Chaos isn’t enabled by default. You need to build from source to enable Chaos.

I’ve just installed UE 4.26 version from Epic Games launcher, where Chaos Destruction is on by default.
But there is no Fracture mode in Modes panel.
How can i fix it?

Strange, on official site they say that it is enabled by default:

In Unreal Engine versions 4.23 to 4.25, the Chaos Destruction tools must be enabled and compiled using a Source build (see below). Chaos Destruction is enabled by default with Unreal Engine version 4.26 available on the Epic Launcher.

That was the plan but apparently they had issues. Check the release notes.

Yep, i can see it:

A special build with the Chaos solver on by default will be available in the near future.

Thank you.

I am having this same issue too… Cant seem to find any legit answers as to why, however.